Subject: Re: grading policy

From: Porlin Kang <[email-masked]>
Date: Fri, 14 Mar 1997 17:13:14 -0500 (EST)

Dr Chris,

I was trying to ask you about this when we meet again.
It seems that the number doesn't add up to the total. Is that intentional (I
meant, does those numbers on each page meant anything ?) ?
On the front page, you wrote 4 numbers that adds up to 130. However, on the
following pages, the numbers were different.

thanks
/pl

On Mar 14,  1:59pm, Christopher Rose wrote:
> Subject: grading policy
> Hi Folks,
>
> I encourage you to look over your exams and the solutions and question
> why you were assigned the grades you were.  When you get out in the
> world and your boss says "good job" or "bad job" you should never just
> take it at face value.  ALWAYS question authority.
>
> In any case, here's the official policy on grading.  If you had a
> problem with a grade I assigned, you must write up your objection and
> submit it to met along with the whole exam.  I will look at the exam
> and make a decision.  Owing to time constraints, however, there will
> only be one such appeals process.  The grade is final after that.  You
> have until monday (the day we come back) to submit your requests for
> regrade.
>
> So hop to it !!!! :)
>
> Cheers,
>
> Chris Rose
>-- End of excerpt from Christopher Rose

---

From: Christopher Rose <crose>
Date: Fri, 11 Apr 97 13:11:25 EDT

Prof. Rose,

How could we explain 188, eqn 8.11 ?
H(Y) = H(Y,E) where event E is {Y=e}.

Seems like this equation is not used in the proof though.

*******************

Remember that H(Y,E) = H(Y)+H(E|Y).

Now what is H(E|Y) where E is the event
that Y=e?

And yes it is used in the proof since equation 8.12
is a direct application.

Cheers

---

From: Porlin Kang <[email-masked]>
Date: Fri, 11 Apr 1997 12:58:07 -0400 (EDT)

Prof,

I guess my intended question was :
H(Y) = H(Y,E) ?

thanks
/pl

On Apr 11,  1:11pm, Christopher Rose wrote:
> Subject: questions

---

From: Porlin Kang <[email-masked]>
Date: Fri, 11 Apr 1997 14:20:14 -0400 (EDT)

of course ...
H(E|Y) = 0 given event E is {Y=e}.
So, H(Y) = H(Y,E)

thanks
/pl

On Apr 11,  2:39pm, Christopher Rose wrote:
> Subject: Re: questions
> Please reread my statements AND question.  I think
> you'll find you answer there.
>  Cheers,
>
> ***************